RFC 3443: Time To Live (TTL) Processing in Multi-Protocol Label Switching (MPLS) Networks

request for comments publication
rdfs:label "RFC 3443: Time To Live (TTL) Processing in Multi-Protocol Label Switching (MPLS) Networks"@en
skos:altLabel "RFC3443"@en
"Time To Live (TTL) Processing in Multi-Protocol Label Switching (MPLS) Networks"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-29T01:25:05+00:00"^^xsd:dateTime
schema:version 1999604157
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 18
p:P1104 wd:statement/Q47483385-ACECCF8F-7A5C-4ECC-BD65-1D0196E28B20
p:P123 wd:statement/Q47483385-5E9DE733-10E8-4354-BE98-7EAFE00AE2DC
p:P144 wd:statement/Q47483385-6B51D220-0B84-4740-A523-2F6D32FB1FD2
p:P1476 wd:statement/Q47483385-4EFCBB82-BB01-4BE7-AD87-1B790830B972
p:P2093 wd:statement/Q47483385-32DC27E1-7203-430B-A1EF-90E90E18722E
wd:statement/Q47483385-EE2CA184-39D7-4C55-BF54-45AF7EE2DDF8
p:P2567 wd:statement/Q47483385-41A48D87-6CFC-484E-AA8D-D2B94B2829B8
p:P31 wd:statement/Q47483385-57AE9EFA-71B4-4872-943A-BFD0CEC588CC
p:P356 wd:statement/Q47483385-F9643209-9313-4C63-B950-39CA8A8FA1A8
p:P407 wd:statement/Q47483385-7E79C796-D955-420D-A9CC-C246E3315C15
p:P577 wd:statement/Q47483385-3D64DA66-0A85-497C-AD56-5DBC67B3DF3D
p:P892 wd:statement/Q47483385-059A5EBD-9AE2-43AC-9A39-34E708685490
p:P8978 wd:statement/Q47483385-1EC4AF14-BD42-4B7B-9988-23ADEFEA4D48
p:P921 wd:statement/Q47483385-366CE8AC-6A9D-40DF-A13B-CBFB2337A925
p:P953 wd:statement/Q47483385-1E54BE35-B683-4F10-B5E5-E0A28F3684B5
wd:statement/Q47483385-6CCBF35C-BC49-46A3-A77C-2FC862D99251
wd:statement/Q47483385-9162AD16-1395-41BF-B140-703EA2D0D1A4
wd:statement/Q47483385-EE84786E-A712-4FFA-8FE8-DEDF818EEAE0
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC3443>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc3443>
wdt:P1104 10.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P144 RFC 3032: MPLS Label Stack Encoding
wdt:P1476 "Time To Live (TTL) Processing in Multi-Protocol Label Switching (MPLS) Networks"@en
wdt:P2093 "B. Akyol"
"P. Agarwal"
wdt:P2567 RFC 5462: Multiprotocol Label Switching (MPLS) Label Stack Entry: "EXP" Field Renamed to "Traffic Class" Field
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC3443"
wdt:P407 English
wdt:P577 "2003-01-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "3443"
wdt:P8978 "journals/rfc/rfc3443"
wdt:P921 Multiprotocol Label Switching
wdt:P953 <https://tools.ietf.org/html/rfc3443>
<https://tools.ietf.org/rfc/rfc3443.txt>
<https://www.rfc-editor.org/pdfrfc/rfc3443.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc3443.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata