|
rdfs:label
|
"RFC 407: Remote Job Entry Protocol"@en
|
|
skos:altLabel
|
"RFC407"@en
|
|
"Remote Job Entry Protocol"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:32:32+00:00"^^xsd:dateTime
|
|
schema:version
|
1999606916
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
18
|
|
p:P1104
|
wd:statement/Q47483771-471391B2-99A9-45D4-9417-D4988B8776E6
|
|
p:P123
|
wd:statement/Q47483771-5F932FAE-336B-4222-A1A6-7CC24D4D7156
|
|
p:P1365
|
wd:statement/Q47483771-51CAE588-5A66-4D19-AF7E-BD3244E969EA
|
|
p:P1476
|
wd:statement/Q47483771-77CAB42A-A098-4AAC-8791-528DE1A70DA5
|
|
p:P2093
|
wd:statement/Q47483771-0C652205-DB87-42AE-B3A5-124EEB1DD5C2
|
|
wd:statement/Q47483771-0C87006B-415B-4E5E-BF24-92C8F7997D65
|
|
p:P31
|
wd:statement/Q47483771-80208534-2E2C-414D-99C4-07E199CB1991
|
|
p:P356
|
wd:statement/Q47483771-5112F37C-6A5A-471F-B06E-A30CB0C93BC5
|
|
p:P407
|
wd:statement/Q47483771-5EC0079E-8903-4B7D-A3FC-F2C50B7D04E0
|
|
p:P50
|
wd:statement/Q47483771-ED03454C-D4F1-43A0-8AF3-448E43B4F6FC
|
|
p:P577
|
wd:statement/Q47483771-837804AE-5281-4B1A-9773-52B9DF6C77D9
|
|
p:P892
|
wd:statement/Q47483771-C3B9D614-824C-47F1-9B15-FFF4A080AB11
|
|
p:P8978
|
wd:statement/Q47483771-F3841E91-8CE4-4C81-B648-3B0829176023
|
|
p:P921
|
wd:statement/Q47483771-2d650029-48c2-8377-39e7-1b55901fe87a
|
|
p:P953
|
wd:statement/Q47483771-23C00CD7-121E-496B-915F-51D70BBC4345
|
|
wd:statement/Q47483771-5E7A6B0D-426E-40BE-B7BE-405FCFF4EA90
|
|
wd:statement/Q47483771-64E1AB78-67F0-4EA1-A569-5B3B157875F6
|
|
wd:statement/Q47483771-832F9508-9FAE-4D0F-8D34-F18E75591ADD
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC0407>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc407>
|
|
wdt:P1104
|
21.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 360: Proposed Remote Job Entry Protocol
|
|
wdt:P1476
|
"Remote Job Entry Protocol"@en
|
|
wdt:P2093
|
"R. Guida"
|
|
"R.D. Bressler"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC0407"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Alex McKenzie
|
|
wdt:P577
|
"1972-10-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"407"
|
|
wdt:P8978
|
"journals/rfc/rfc407"
|
|
wdt:P921
|
Remote Job Entry Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc407>
|
|
<https://tools.ietf.org/rfc/rfc407.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc407.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc407.txt>
|