|
rdfs:label
|
"RFC 4511: Lightweight Directory Access Protocol (LDAP): The Protocol"@en
|
|
skos:altLabel
|
"Lightweight Directory Access Protocol (LDAP): The Protocol"@en
|
|
"RFC4511"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:36:46+00:00"^^xsd:dateTime
|
|
schema:version
|
1999609050
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
19
|
|
p:P1104
|
wd:statement/Q47484111-892FC319-080B-4638-B67D-E5DE2537764F
|
|
p:P123
|
wd:statement/Q47484111-7D9AAACE-F7BB-45C3-A33E-026116772B2E
|
|
p:P1365
|
wd:statement/Q47484111-2ABD63CA-5DCE-4FA9-8218-C629B55E6E70
|
|
wd:statement/Q47484111-5872BCAD-27A0-45A2-9A41-B502B50BDEE8
|
|
wd:statement/Q47484111-6587CD56-0338-45FD-AF25-6CE49B8E73C3
|
|
p:P1476
|
wd:statement/Q47484111-C8183652-FC06-4109-AD5D-6E8FFC2E7785
|
|
p:P2093
|
wd:statement/Q47484111-3B0FA033-3EA4-45F9-95A6-129E34906F46
|
|
p:P31
|
wd:statement/Q47484111-8CC17EF7-5CD8-4BF2-952B-BA0B18B48E6D
|
|
p:P356
|
wd:statement/Q47484111-98CAC5B8-059B-4460-BB1D-CF8D6777BACB
|
|
p:P407
|
wd:statement/Q47484111-5690C2E0-9380-41A3-BBDB-F136DBE77DCB
|
|
p:P577
|
wd:statement/Q47484111-87102BFC-35FB-4B11-A54B-33224C875DAA
|
|
p:P892
|
wd:statement/Q47484111-46249CF1-6D3B-4273-B57A-BE88E92C732C
|
|
p:P8978
|
wd:statement/Q47484111-8AE5EE0C-2DB6-4D96-B86C-390856D0ACD7
|
|
p:P921
|
wd:statement/Q47484111-67a88fae-4164-b94b-cb19-884249faf2ad
|
|
wd:statement/Q47484111-ab2861a8-4f9f-dbba-4bbc-ada6655cad6f
|
|
p:P953
|
wd:statement/Q47484111-10920A15-F204-4945-8C92-19A5518A8C8F
|
|
wd:statement/Q47484111-A756D75C-73EC-4E4D-BAB7-2674462D1077
|
|
wd:statement/Q47484111-D5ECDED9-9F8F-4345-91B5-985CB65EA392
|
|
wd:statement/Q47484111-EAEA1148-9F62-4ABD-A6F3-FF4346CB505A
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC4511>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc4511>
|
|
wdt:P1104
|
68.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 2251: Lightweight Directory Access Protocol (v3)
|
|
RFC 2830: Lightweight Directory Access Protocol (v3): Extension for Transport Layer Security
|
|
RFC 3771: The Lightweight Directory Access Protocol (LDAP) Intermediate Response Message
|
|
wdt:P1476
|
"Lightweight Directory Access Protocol (LDAP): The Protocol"@en
|
|
wdt:P2093
|
"J. Sermersheim"
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC4511"
|
|
wdt:P407
|
English
|
|
wdt:P577
|
"2006-06-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"4511"
|
|
wdt:P8978
|
"journals/rfc/rfc4511"
|
|
wdt:P921
|
Lightweight Directory Access Protocol
|
|
Lightweight Directory Access Protocol over TLS/SSL
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc4511>
|
|
<https://tools.ietf.org/rfc/rfc4511.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc4511.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc4511.txt>
|