|
rdfs:label
|
"RFC 950: Internet Standard Subnetting Procedure"@en
|
|
skos:altLabel
|
"Internet Standard Subnetting Procedure"@en
|
|
"RFC950"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:37:24+00:00"^^xsd:dateTime
|
|
schema:version
|
1999609321
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
17
|
|
p:P1104
|
wd:statement/Q47484148-F62D2321-925E-4A05-B137-88AF8284F2B3
|
|
p:P123
|
wd:statement/Q47484148-720CE538-4741-45BA-8335-43E8ACD1B214
|
|
p:P144
|
wd:statement/Q47484148-35C8B9F0-80E2-4765-931F-94B54132BB8A
|
|
p:P1476
|
wd:statement/Q47484148-05AE00A8-EEB3-4E23-A063-50ADE644245B
|
|
p:P2567
|
wd:statement/Q47484148-8B39C338-AA0F-4C98-A6E7-661344C6558D
|
|
p:P31
|
wd:statement/Q47484148-B15E0D63-0681-4909-AE7D-F2CD91854AFA
|
|
p:P356
|
wd:statement/Q47484148-8C402B7C-53CC-4DEF-9011-080AAC19F77D
|
|
p:P407
|
wd:statement/Q47484148-948DC84E-AFF3-4A3C-9B7D-4F6234413BBD
|
|
p:P50
|
wd:statement/Q47484148-2BC17891-BCE4-4A0B-A1E5-47DED1F9795E
|
|
wd:statement/Q47484148-DF2EFF92-FD8C-4553-8ED0-8046575B2816
|
|
p:P577
|
wd:statement/Q47484148-FBDF6086-AFAF-44C1-AC45-E5007909F8C3
|
|
p:P892
|
wd:statement/Q47484148-8491C4E1-F029-4DBE-8B6C-006B47441EF5
|
|
p:P8978
|
wd:statement/Q47484148-E3BEE096-D3A2-4A66-A8E5-30A09DE314EF
|
|
p:P953
|
wd:statement/Q47484148-55089A6D-A5B0-493F-9E50-C76C885F4049
|
|
wd:statement/Q47484148-650C5705-E345-4A84-8340-1DEC1E775D06
|
|
wd:statement/Q47484148-7A4D6025-C1D1-4D93-AE48-076BBE90E633
|
|
wd:statement/Q47484148-878ACE5F-A12C-4E39-9329-CF3E9744E560
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC0950>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc950>
|
|
wdt:P1104
|
18.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P144
|
RFC 792: Internet Control Message Protocol
|
|
wdt:P1476
|
"Internet Standard Subnetting Procedure"@en
|
|
wdt:P2567
|
RFC 6918: Formally Deprecating Some ICMPv4 Message Types
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC0950"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Jeffrey C. Mogul
|
|
Jon Postel
|
|
wdt:P577
|
"1985-08-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"950"
|
|
wdt:P8978
|
"journals/rfc/rfc950"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc950>
|
|
<https://tools.ietf.org/rfc/rfc950.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc950.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc950.txt>
|