|
rdfs:label
|
"RFC 2136: Dynamic Updates in the Domain Name System (DNS UPDATE)"@en
|
|
skos:altLabel
|
"Dynamic Updates in the Domain Name System (DNS UPDATE)"@en
|
|
"RFC2136"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:37:26+00:00"^^xsd:dateTime
|
|
schema:version
|
1999609345
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
22
|
|
p:P1104
|
wd:statement/Q47484155-68D48A43-DA21-40A3-A124-23E016D0ACD5
|
|
p:P123
|
wd:statement/Q47484155-98D4A2ED-6971-4586-9F8F-7E110A8D43D6
|
|
p:P144
|
wd:statement/Q47484155-48B99F03-BC3C-4776-92EF-DDA6F03D3B0C
|
|
p:P1476
|
wd:statement/Q47484155-C1B1846F-16B1-407E-882A-A49DBD1502DF
|
|
p:P2093
|
wd:statement/Q47484155-52B0E1FA-8488-4290-98FF-7455F645B7EE
|
|
wd:statement/Q47484155-ECA4112B-4C23-4FF1-B74F-BDD5F261829F
|
|
p:P2567
|
wd:statement/Q47484155-5AE8A586-24BF-45E1-A754-D3C6E923F0BF
|
|
wd:statement/Q47484155-70410760-1000-434E-AAD3-DEA23522A988
|
|
wd:statement/Q47484155-82B1098B-1152-49F9-B965-64A46883D703
|
|
wd:statement/Q47484155-C654966B-F2B2-4FEF-BEAC-A06D9BCA2062
|
|
p:P31
|
wd:statement/Q47484155-4BCD2384-1456-4A76-8AE7-372ADEAA481F
|
|
p:P356
|
wd:statement/Q47484155-7EA4A112-768D-4839-B433-D9C711A10D94
|
|
p:P407
|
wd:statement/Q47484155-210EE616-C1D1-4FB8-A9DB-2762C6496EE3
|
|
p:P50
|
wd:statement/Q47484155-3E198895-0313-45AE-8FE9-867DE223B358
|
|
wd:statement/Q47484155-B3E4D871-5131-4564-BD65-E1B22002BD76
|
|
p:P577
|
wd:statement/Q47484155-508F42B4-7D43-4F4D-9758-33DF44E878DF
|
|
p:P892
|
wd:statement/Q47484155-4302537B-2334-4264-8365-F95B6C2E4DCC
|
|
p:P8978
|
wd:statement/Q47484155-9A7EBE7D-943A-40D1-855F-F1EA421AE7A6
|
|
p:P953
|
wd:statement/Q47484155-153EC8F2-D20C-4F54-86D4-2CC440D9A058
|
|
wd:statement/Q47484155-794AA5A5-5EF6-4136-BE3F-62C5D1E9209F
|
|
wd:statement/Q47484155-830A914A-C74A-41A8-B04F-58B3A3BCFDB2
|
|
wd:statement/Q47484155-ADF33999-41D9-467E-BD3F-8DCC398FC581
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC2136>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc2136>
|
|
wdt:P1104
|
26.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P144
|
RFC 1035: Domain names - implementation and specification
|
|
wdt:P1476
|
"Dynamic Updates in the Domain Name System (DNS UPDATE)"@en
|
|
wdt:P2093
|
"J. Bound"
|
|
"S. Thomson"
|
|
wdt:P2567
|
RFC 3007: Secure Domain Name System (DNS) Dynamic Update
|
|
RFC 4033: DNS Security Introduction and Requirements
|
|
RFC 4035: Protocol Modifications for the DNS Security Extensions
|
|
RFC 4034: Resource Records for the DNS Security Extensions
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC2136"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Yakov Rekhter
|
|
Paul Vixie
|
|
wdt:P577
|
"1997-04-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"2136"
|
|
wdt:P8978
|
"journals/rfc/rfc2136"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc2136>
|
|
<https://tools.ietf.org/rfc/rfc2136.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc2136.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc2136.txt>
|