RFC 1183: New DNS RR Definitions

request for comments publication
rdfs:label "RFC 1183: New DNS RR Definitions"@en
skos:altLabel "New DNS RR Definitions"@en
"RFC1183"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-29T01:39:23+00:00"^^xsd:dateTime
schema:version 1999610054
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 31
p:P1104 wd:statement/Q47484259-E12D30E1-94C8-4563-8208-3607500AEEF6
p:P123 wd:statement/Q47484259-9B8F8EFB-409A-4A0F-8881-F8C54F00B040
p:P144 wd:statement/Q47484259-CD20F52D-49A5-4AA3-A7CC-B1D75E5EBA32
wd:statement/Q47484259-E4271F0E-3A0E-4AFB-ABF6-0A1ECEB7206E
p:P1476 wd:statement/Q47484259-D09823E4-8D4F-4B19-8AAE-E06B31752425
p:P2093 wd:statement/Q47484259-049e4905-52ef-4ed6-9ead-534eaec8321c
wd:statement/Q47484259-2B4DB60D-1679-4C7B-A3AF-40D16C39EC9A
wd:statement/Q47484259-4B72A67D-75B3-4A1B-BA20-25DDA39C07B4
wd:statement/Q47484259-7B97B7FB-8CAA-4694-BFF9-EB4A2D07A197
wd:statement/Q47484259-E8FA3F91-3420-4990-80AC-06C2D5BCD236
wd:statement/Q47484259-f6bd138d-d0d7-4487-ae6f-a7702951a6c5
wd:statement/Q47484259-ff04a0a0-2ea8-4110-a00a-e5827269dfda
p:P2567 wd:statement/Q47484259-1F667AFF-3D47-4B43-86CE-87A00C818498
wd:statement/Q47484259-2DA29932-8B2B-47AA-AF83-3AE98413E827
wd:statement/Q47484259-BDCEA86C-AEE6-4141-B6F4-8133BA6F9C45
wd:statement/Q47484259-C9489D47-B3D7-486A-9F4C-DBC3FDFD1247
p:P31 wd:statement/Q47484259-305D6DCF-8577-41DA-AEA1-5F73DBA0CE67
p:P356 wd:statement/Q47484259-B24D625A-CFA2-400E-BE06-51C88B8947CE
p:P407 wd:statement/Q47484259-811126DD-28D7-4F77-A055-7B9E343F559D
p:P577 wd:statement/Q47484259-9025FE38-6AF8-4819-B0A6-49E3B94DE178
p:P892 wd:statement/Q47484259-160E5E91-D996-4976-B062-6D8529A1BFB4
p:P8978 wd:statement/Q47484259-15A01715-D70C-4A02-9F65-1C0EF37278CD
p:P921 wd:statement/Q47484259-0967db8c-46c0-054c-378d-174fb9f2ea66
wd:statement/Q47484259-4ee21086-4866-590b-f191-ad7422f7b2f1
wd:statement/Q47484259-67ab3ced-40c6-6ee4-ce88-c418c96b33ca
wd:statement/Q47484259-c0b38be9-4f08-1947-cd9d-734280ebb2a1
wd:statement/Q47484259-de01ef1f-4b02-2aa6-3efc-4f1b11b18121
p:P953 wd:statement/Q47484259-33EC8D5D-D8FB-4A82-A477-507CCC8288E0
wd:statement/Q47484259-6545E92F-B5D6-4118-B6C6-C4E85EFF4496
wd:statement/Q47484259-8219E025-5344-445C-AE05-A7A8CC4165D3
wd:statement/Q47484259-A8C24FF6-FD17-488E-B7C2-9FFE92B524AA
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC1183>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc1183>
wdt:P1104 11.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P144 RFC 1035: Domain names - implementation and specification
RFC 1034: Domain names - concepts and facilities
wdt:P1476 "New DNS RR Definitions"@en
wdt:P2093 "C. Everhart"
"C.F. Everhart"
"L. Mamakos"
"L.A. Mamakos"
"P. Mockapetris"
"P.V. Mockapetris"
"R. Ullmann"
wdt:P2567 RFC 5864: DNS SRV Resource Records for AFS
RFC 6195: Domain Name System (DNS) IANA Considerations
RFC 5395: Domain Name System (DNS) IANA Considerations
RFC 6895: Domain Name System (DNS) IANA Considerations
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC1183"
wdt:P407 English
wdt:P577 "1990-10-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "1183"
wdt:P8978 "journals/rfc/rfc1183"
wdt:P921 ISDN address
responsible person
AFS data base location
X.25 PSDN address
route through
wdt:P953 <https://tools.ietf.org/html/rfc1183>
<https://tools.ietf.org/rfc/rfc1183.txt>
<https://www.rfc-editor.org/pdfrfc/rfc1183.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc1183.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata