|
rdfs:label
|
"RFC 2223: Instructions to RFC Authors"@en
|
|
skos:altLabel
|
"Instructions to RFC Authors"@en
|
|
"RFC2223"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:46:15+00:00"^^xsd:dateTime
|
|
schema:version
|
1999613393
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
21
|
|
p:P1104
|
wd:statement/Q47484763-9B685227-A18E-45BA-AD28-6B45FBF5BA1C
|
|
p:P123
|
wd:statement/Q47484763-2FA5D964-D6E9-40B0-ADCD-520B9C3BBDEE
|
|
p:P1365
|
wd:statement/Q47484763-7BD4A53C-8922-48A5-BF9C-18ADB5988378
|
|
wd:statement/Q47484763-B2A0708D-9F2E-4E7C-9751-AA75278FED74
|
|
wd:statement/Q47484763-F9ED464F-20EE-49EA-8B2B-8C48E6FA6DF0
|
|
p:P1366
|
wd:statement/Q47484763-02997F99-FBF7-478B-8BC0-CDFA5B4088BC
|
|
p:P1476
|
wd:statement/Q47484763-8A4D9A48-D025-4C90-9A1B-773CF0E9ABE7
|
|
p:P2567
|
wd:statement/Q47484763-5C3B1400-2C0C-491D-8A4A-3BE978EE30AE
|
|
wd:statement/Q47484763-ADCAD0E8-11D2-4A6F-967F-2EDA411FCEDF
|
|
p:P31
|
wd:statement/Q47484763-BCE67FC2-2F7E-4E69-B778-0CC16955002E
|
|
p:P356
|
wd:statement/Q47484763-70397D7E-9808-4DD5-8B34-C2830265DF22
|
|
p:P407
|
wd:statement/Q47484763-E5411215-3237-4A63-9007-817F1A38F7F8
|
|
p:P50
|
wd:statement/Q47484763-31CAA042-1492-4290-9852-E7C8FFC5D564
|
|
wd:statement/Q47484763-C9D94262-36BC-4CD5-BAA2-118FE85FF23D
|
|
p:P577
|
wd:statement/Q47484763-8F56B9A4-0E57-4E66-9C78-09A277DEEB5D
|
|
p:P892
|
wd:statement/Q47484763-E9D7BE34-1C45-48EF-A3CC-33C0F0691A32
|
|
p:P8978
|
wd:statement/Q47484763-AA070C9F-174E-4594-96AD-A6858D6E8253
|
|
p:P953
|
wd:statement/Q47484763-02763E06-34B6-40D9-9386-56E91DD275D1
|
|
wd:statement/Q47484763-411688BC-4342-4E3F-B06B-F479D944AFCE
|
|
wd:statement/Q47484763-DB1D61B7-CFE1-4A35-B5A2-11E2EBF71EBC
|
|
wd:statement/Q47484763-E92F276D-1E23-42B9-A65D-B771EED31F4C
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC2223>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc2223>
|
|
wdt:P1104
|
20.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 825: Request for comments on Requests For Comments
|
|
RFC 1543: Instructions to RFC Authors
|
|
RFC 1111: Request for comments on Request for Comments: Instructions to RFC authors
|
|
wdt:P1366
|
RFC 7322: RFC Style Guide
|
|
wdt:P1476
|
"Instructions to RFC Authors"@en
|
|
wdt:P2567
|
RFC 5741: RFC Streams, Headers, and Boilerplates
|
|
RFC 6949: RFC Series Format Requirements and Future Development
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC2223"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Joyce K. Reynolds
|
|
Jon Postel
|
|
wdt:P577
|
"1997-10-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"2223"
|
|
wdt:P8978
|
"journals/rfc/rfc2223"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc2223>
|
|
<https://tools.ietf.org/rfc/rfc2223.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc2223.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc2223.txt>
|