|
rdfs:label
|
"RFC 5321: Simple Mail Transfer Protocol"@en
|
|
skos:altLabel
|
"RFC5321"@en
|
|
"Simple Mail Transfer Protocol"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:47:48+00:00"^^xsd:dateTime
|
|
schema:version
|
1999614165
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
1
|
|
wikibase:statements
|
18
|
|
p:P1104
|
wd:statement/Q47484879-E0266261-58F1-4515-A049-4D9D699A3B16
|
|
p:P123
|
wd:statement/Q47484879-8C14FA10-5C1F-4B4F-8144-FF9D93999C81
|
|
p:P1365
|
wd:statement/Q47484879-43452A77-19D9-4089-BE1C-76D20B078B72
|
|
p:P144
|
wd:statement/Q47484879-E9812140-D32B-4C75-91A5-47B77CCF7776
|
|
p:P1476
|
wd:statement/Q47484879-000F432A-E97D-4DED-8CA7-B1AC8DEFF43C
|
|
p:P2567
|
wd:statement/Q47484879-3E84A26E-032A-44A7-BCD9-28A4382A5BCB
|
|
p:P31
|
wd:statement/Q47484879-46507222-0C66-4F86-A827-5DC55E3F71A0
|
|
p:P356
|
wd:statement/Q47484879-78FC71EC-8C51-47F4-AE65-7C451824ACC2
|
|
p:P407
|
wd:statement/Q47484879-ED2556BD-FFC6-45E4-8927-C03FDB6ED0F6
|
|
p:P50
|
wd:statement/Q47484879-C7B5B7E4-9D02-421B-8770-2F177449B85F
|
|
p:P577
|
wd:statement/Q47484879-E162DEB9-23F8-4FA3-A09B-B0281AE93EDE
|
|
p:P892
|
wd:statement/Q47484879-4CB7A153-1FAE-40DE-880A-8838CFEDE049
|
|
p:P8978
|
wd:statement/Q47484879-D5317E61-CDE1-4DA4-8F61-7BEC0FF4A284
|
|
p:P921
|
wd:statement/Q47484879-68d5ef0b-4637-6a9f-9e6d-60d683d791c4
|
|
p:P953
|
wd:statement/Q47484879-021515AB-8A97-4EDD-B2E3-09681BE126D1
|
|
wd:statement/Q47484879-080BD02A-70B9-4E46-B478-6980E2E5BA19
|
|
wd:statement/Q47484879-13FD555A-DA73-4BD4-8B23-40A9CDBDCB3E
|
|
wd:statement/Q47484879-719BEB15-90C3-403D-8077-613D2A6FC31D
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC5321>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc5321>
|
|
wdt:P1104
|
95.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 2821: Simple Mail Transfer Protocol
|
|
wdt:P144
|
RFC 1123: Requirements for Internet Hosts - Application and Support
|
|
wdt:P1476
|
"Simple Mail Transfer Protocol"@en
|
|
wdt:P2567
|
RFC 7504: SMTP 521 and 556 Reply Codes
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC5321"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
John Klensin
|
|
wdt:P577
|
"2008-10-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"5321"
|
|
wdt:P8978
|
"journals/rfc/rfc5321"
|
|
wdt:P921
|
Simple Mail Transfer Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc5321>
|
|
<https://tools.ietf.org/rfc/rfc5321.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc5321.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc5321.txt>
|