|
rdfs:label
|
"RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions"@en
|
|
skos:altLabel
|
"Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions"@en
|
|
"RFC3473"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:49:58+00:00"^^xsd:dateTime
|
|
schema:version
|
1999615184
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
30
|
|
p:P1104
|
wd:statement/Q47485147-ED2204C1-FA1C-4365-951C-DDC81B662301
|
|
p:P123
|
wd:statement/Q47485147-29215648-FDB6-4AD7-8A2F-469590050231
|
|
p:P1476
|
wd:statement/Q47485147-AEBF2EE9-A091-424A-A2DC-E7970EFF6911
|
|
p:P2567
|
wd:statement/Q47485147-01C0CCBE-44C3-4EF7-9A16-F3B2DF235A9C
|
|
wd:statement/Q47485147-06802A69-E06A-48AD-8C65-C2B0EF219809
|
|
wd:statement/Q47485147-14E445B8-583E-405F-BD1F-EBB7BCD836C9
|
|
wd:statement/Q47485147-1DF30D7E-00E8-4FF4-BDC8-7CBDA4942DEF
|
|
wd:statement/Q47485147-263D1DCA-F4C7-4F66-AE4E-451EB31C37EC
|
|
wd:statement/Q47485147-3EA22290-8C25-4BE9-B2AC-C22175317169
|
|
wd:statement/Q47485147-746A1A72-F86D-4E1F-B7D8-492375A63168
|
|
wd:statement/Q47485147-9AC4B070-212A-431F-8BF1-F7C8F86F0680
|
|
wd:statement/Q47485147-A354C719-B59F-4A4D-8E3D-B9933A551E12
|
|
wd:statement/Q47485147-B4D4AB72-2ECF-4B82-8EB2-A396D925F915
|
|
wd:statement/Q47485147-BCA4E7B0-AC40-4543-9222-7D8DDFD5A011
|
|
wd:statement/Q47485147-DA0A9A01-5F42-408A-BF6F-B78AEC7195D2
|
|
wd:statement/Q47485147-E15D223F-0075-4729-8A7F-19CAE66C82C0
|
|
wd:statement/Q47485147-EC78DF24-1CD5-4666-A907-A16CDADC145D
|
|
p:P31
|
wd:statement/Q47485147-25AE6FC1-5994-468E-B039-B9FAFB479084
|
|
p:P356
|
wd:statement/Q47485147-6B707136-7B86-4808-BDF9-EE59849A8BAA
|
|
p:P407
|
wd:statement/Q47485147-E6D11B97-7D1E-4C37-B45D-5805B93F6BF8
|
|
p:P50
|
wd:statement/Q47485147-6BB2D5E8-99F9-4258-AFBC-92687BCA712A
|
|
p:P577
|
wd:statement/Q47485147-C7AE22EC-969A-4A85-9A22-6594BAC5813A
|
|
p:P892
|
wd:statement/Q47485147-243B9801-A4F9-48DF-998C-7A5406D42758
|
|
p:P8978
|
wd:statement/Q47485147-37720ACD-9CAF-40E5-86BA-5E0906CC7BF1
|
|
p:P921
|
wd:statement/Q47485147-DECC9617-F677-41A1-B5DB-4D0317199CCC
|
|
wd:statement/Q47485147-FAA63107-116C-4DCB-920B-E1B0EE744E16
|
|
p:P953
|
wd:statement/Q47485147-195A9A2F-B3D0-4715-84F2-1B66855B1109
|
|
wd:statement/Q47485147-4C6311A8-EBC7-4BED-9BA8-F7695B2A8616
|
|
wd:statement/Q47485147-DD0E82FF-BE4F-4369-A64F-08BBA92EF0ED
|
|
wd:statement/Q47485147-DDB33C26-02D5-4351-A4E0-FE3C85FE8AE0
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC3473>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc3473>
|
|
wdt:P1104
|
42.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1476
|
"Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions"@en
|
|
wdt:P2567
|
RFC 4201: Link Bundling in MPLS Traffic Engineering (TE)
|
|
RFC 4783: GMPLS - Communication of Alarm Information
|
|
RFC 5063: Extensions to GMPLS Resource Reservation Protocol (RSVP) Graceful Restart
|
|
RFC 4003: GMPLS Signaling Procedure for Egress Control
|
|
RFC 4420: Encoding of Attributes for Multiprotocol Label Switching (MPLS) Label Switched Path (LSP) Establishment Using Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
|
|
RFC 5420: Encoding of Attributes for MPLS LSP Establishment Using Resource Reservation Protocol Traffic Engineering (RSVP-TE)
|
|
RFC 6002: Generalized MPLS (GMPLS) Data Channel Switching Capable (DCSC) and Channel Set Label Extensions
|
|
RFC 5151: Inter-Domain MPLS and GMPLS Traffic Engineering -- Resource Reservation Protocol-Traffic Engineering (RSVP-TE) Extensions
|
|
RFC 6003: Ethernet Traffic Parameters
|
|
RFC 4974: Generalized MPLS (GMPLS) RSVP-TE Signaling Extensions in Support of Calls
|
|
RFC 4874: Exclude Routes - Extension to Resource ReserVation Protocol-Traffic Engineering (RSVP-TE)
|
|
RFC 6780: RSVP ASSOCIATION Object Extensions
|
|
RFC 4873: GMPLS Segment Recovery
|
|
RFC 8359: Network-Assigned Upstream Label
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC3473"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Lou Berger
|
|
wdt:P577
|
"2003-01-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"3473"
|
|
wdt:P8978
|
"journals/rfc/rfc3473"
|
|
wdt:P921
|
Generalized Multi-Protocol Label Switching
|
|
Resource Reservation Protocol
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc3473>
|
|
<https://tools.ietf.org/rfc/rfc3473.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc3473.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc3473.txt>
|