|
rdfs:label
|
"RFC 788: Simple Mail Transfer Protocol"@en
|
|
skos:altLabel
|
"RFC788"@en
|
|
"Simple Mail Transfer Protocol"@en
|
|
schema:description
|
"request for comments publication"@en
"публікація запиту коментарів"@uk
|
|
schema:dateModified
|
"2023-10-29T01:50:18+00:00"^^xsd:dateTime
|
|
schema:version
|
1999615425
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
0
|
|
wikibase:statements
|
16
|
|
p:P1104
|
wd:statement/Q47485246-ACF448A6-E9F0-4648-83AD-A4A85E8CC453
|
|
p:P123
|
wd:statement/Q47485246-469E87E8-9388-478C-BBE4-8E8B08346686
|
|
p:P1365
|
wd:statement/Q47485246-FCC668F0-9E0B-42AD-B636-F313F1CE80DE
|
|
p:P1366
|
wd:statement/Q47485246-C88AADDB-3986-4ED8-B28E-5BBC5133A1A7
|
|
p:P1476
|
wd:statement/Q47485246-2E7D487E-7BB8-46EF-9C57-7C9D3E8E63BE
|
|
p:P31
|
wd:statement/Q47485246-40179C3C-FD2C-4CE5-B5C0-B640DE28D9F8
|
|
p:P356
|
wd:statement/Q47485246-4CEECB99-023F-4C9D-9A91-379DBCC581A2
|
|
p:P407
|
wd:statement/Q47485246-318C6A63-2F60-49B8-B277-8FDF1919411F
|
|
p:P50
|
wd:statement/Q47485246-C019B7EF-8AF1-4AF3-A857-C80D8059619D
|
|
p:P577
|
wd:statement/Q47485246-BA5A959B-4893-47C1-88CF-F72B171409C2
|
|
p:P892
|
wd:statement/Q47485246-6ED358EB-4B3B-4EBA-89D4-453CDC65FAC8
|
|
p:P8978
|
wd:statement/Q47485246-DA35D5B3-64FF-4AB4-A194-6F4524FE581B
|
|
p:P953
|
wd:statement/Q47485246-28AF144F-6F6C-4B48-9A09-D5A0E468B030
|
|
wd:statement/Q47485246-5978CBE4-CEC7-4365-88D4-BD3D5E1B1EB4
|
|
wd:statement/Q47485246-C1F2656C-0F7C-46F0-8ACF-EED887EF104E
|
|
wd:statement/Q47485246-DCE42F9B-FBFB-4780-ACD3-123BC0C0D376
|
|
p:direct-normalized/P356
|
<http://dx.doi.org/10.17487/RFC0788>
|
|
p:direct-normalized/P8978
|
<https://dblp.org/rec/journals/rfc/rfc788>
|
|
wdt:P1104
|
64.0^^xsd:decimal
|
|
wdt:P123
|
Internet Engineering Task Force
|
|
wdt:P1365
|
RFC 780: Mail Transfer Protocol
|
|
wdt:P1366
|
RFC 821: Simple Mail Transfer Protocol
|
|
wdt:P1476
|
"Simple Mail Transfer Protocol"@en
|
|
wdt:P31
|
Request for Comments
|
|
wdt:P356
|
"10.17487/RFC0788"
|
|
wdt:P407
|
English
|
|
wdt:P50
|
Jon Postel
|
|
wdt:P577
|
"1981-11-01T00:00:00+00:00"^^xsd:dateTime
|
|
wdt:P892
|
"788"
|
|
wdt:P8978
|
"journals/rfc/rfc788"
|
|
wdt:P953
|
<https://tools.ietf.org/html/rfc788>
|
|
<https://tools.ietf.org/rfc/rfc788.txt>
|
|
<https://www.rfc-editor.org/pdfrfc/rfc788.txt.pdf>
|
|
<https://www.rfc-editor.org/rfc/rfc788.txt>
|