RFC 2829: Authentication Methods for LDAP

request for comments publication
rdfs:label "RFC 2829: Authentication Methods for LDAP"@en
skos:altLabel "Authentication Methods for LDAP"@en
"RFC2829"@en
schema:description
"request for comments publication"@en
schema:dateModified "2023-10-29T01:50:45+00:00"^^xsd:dateTime
schema:version 1999615548
wikibase:identifiers 3
wikibase:sitelinks 0
wikibase:statements 21
p:P1104 wd:statement/Q47485254-E16E83C5-77F0-4085-B5E5-D341C43204F3
p:P123 wd:statement/Q47485254-3523D7ED-3598-47EE-A3C5-1F41861EB1B0
p:P1366 wd:statement/Q47485254-757A5CB0-A07F-4384-B8E0-75D3657056B0
wd:statement/Q47485254-DA5EAAE1-E785-453C-9646-A2A8AF4FB9A4
p:P1476 wd:statement/Q47485254-B3441E39-5186-4E92-BBEA-393AD5A92416
p:P2093 wd:statement/Q47485254-50136B14-DAEF-4352-81F6-61ECEA92EFA3
wd:statement/Q47485254-6CA88655-5774-49CF-A694-E06687A250D3
wd:statement/Q47485254-F3245C82-3032-40E2-9B9B-EE34CC0204EE
p:P2567 wd:statement/Q47485254-9539D8BB-5342-4990-A657-F525D1A0B02E
p:P31 wd:statement/Q47485254-5586F24E-3BE2-47FD-970D-53D84FB1C2DC
p:P356 wd:statement/Q47485254-E9AF8A76-0497-4D3F-B63B-CF5E6AEC6496
p:P407 wd:statement/Q47485254-B5C84651-F7BA-4B92-93E9-98C91960F1A3
p:P50 wd:statement/Q47485254-772F389D-B8AB-4EB4-9BAE-A342B3FCC5F0
p:P577 wd:statement/Q47485254-4CD0089B-BED3-470E-8060-4C8B0CA32D4A
p:P892 wd:statement/Q47485254-0D5DCA11-2012-4FB9-ADC7-8676F3BDAC9D
p:P8978 wd:statement/Q47485254-078CDB0D-1608-4054-B4B9-F0C3661DA82B
p:P921 wd:statement/Q47485254-4a05eb74-4fb7-bb91-6623-a80d4493b1f9
p:P953 wd:statement/Q47485254-72243E12-3FC2-477F-A858-ACA0D25442B9
wd:statement/Q47485254-8EC4A2F6-EA5A-43AC-9762-3E1BB599F6B8
wd:statement/Q47485254-AB71AEBC-383C-4937-A4F6-7DAB972D4AB8
wd:statement/Q47485254-FA8EE9A4-BBCB-4B90-B724-AA88B98CFAE9
p:direct-normalized/P356 <http://dx.doi.org/10.17487/RFC2829>
p:direct-normalized/P8978 <https://dblp.org/rec/journals/rfc/rfc2829>
wdt:P1104 16.0^^xsd:decimal
wdt:P123 Internet Engineering Task Force
wdt:P1366 RFC 4513: Lightweight Directory Access Protocol (LDAP): Authentication Methods and Security Mechanisms
RFC 4510: Lightweight Directory Access Protocol (LDAP): Technical Specification Road Map
wdt:P1476 "Authentication Methods for LDAP"@en
wdt:P2093 "J. Hodges"
"M. Wahl"
"R. Morgan"
wdt:P2567 RFC 3377: Lightweight Directory Access Protocol (v3): Technical Specification
wdt:P31 Request for Comments
wdt:P356 "10.17487/RFC2829"
wdt:P407 English
wdt:P50 Harald Tveit Alvestrand
wdt:P577 "2000-05-01T00:00:00+00:00"^^xsd:dateTime
wdt:P892 "2829"
wdt:P8978 "journals/rfc/rfc2829"
wdt:P921 Lightweight Directory Access Protocol
wdt:P953 <https://tools.ietf.org/html/rfc2829>
<https://tools.ietf.org/rfc/rfc2829.txt>
<https://www.rfc-editor.org/pdfrfc/rfc2829.txt.pdf>
<https://www.rfc-editor.org/rfc/rfc2829.txt>
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata