Generalized Multi-Protocol Label Switching

computer network protocol
rdfs:label
"Generalized Multi-Protocol Label Switching"@en
skos:altLabel
"GMPLS"@en
"Generalized MPLS"@en
schema:description "computer network protocol"@en
schema:dateModified "2026-07-10T16:56:24+00:00"^^xsd:dateTime
schema:version 2515944398
wikibase:identifiers 4
wikibase:sitelinks 7
wikibase:statements 11
p:P10565 wd:statement/Q5532450-78B2AAD5-668B-4AD6-9871-9F17AB345021
p:P1343 wd:statement/Q5532450-071492e4-4192-e7bd-4b40-03cb95952083
wd:statement/Q5532450-0f1b1708-4e70-8a7f-614b-9736e1cb4e57
wd:statement/Q5532450-80b5e0a1-46ff-b361-7770-137c793ba8d3
wd:statement/Q5532450-f6fa11ee-4129-e414-95d9-1537a0781f82
wd:statement/Q5532450-f733eed4-4c28-2993-0d0f-f176f5e5f056
p:P144 wd:statement/Q5532450-a9754287-41b6-0e93-a812-7e8a2300803d
p:P14541 wd:statement/Q5532450-75843BAC-55B8-4028-ACC0-A8AAF7BBB975
p:P31 wd:statement/Q5532450-792528ca-4a6c-f43e-0f85-64fcb5a091d7
p:P6366 wd:statement/Q5532450-811B726B-CC9B-4340-91A0-40DB3764B900
p:P646 wd:statement/Q5532450-2D7BDFEE-440F-40B1-B17B-E2E7F2D8CFA5
p:direct-normalized/P6366 <https://makg.org/entity/2776881904>
wdt:P10565 "110435"
wdt:P1343 RFC 3474: Documentation of IANA assignments for Generalized MultiProtocol Label Switching (GMPLS) Resource Reservation Protocol - Traffic Engineering (RSVP-TE) Usage and Extensions for Automatically Switched Optical Network (ASON)
RFC 3472: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Constraint-based Routed Label Distribution Protocol (CR-LDP) Extensions
RFC 3945: Generalized Multi-Protocol Label Switching (GMPLS) Architecture
RFC 3471: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Functional Description
RFC 3473: Generalized Multi-Protocol Label Switching (GMPLS) Signaling Resource ReserVation Protocol-Traffic Engineering (RSVP-TE) Extensions
wdt:P144 Multiprotocol Label Switching
wdt:P14541 "9qtJG"
wdt:P31 computer network protocol
wdt:P6366 "2776881904"
wdt:P646 "/m/0glptf1"
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata