Stream Control Transmission Protocol

computer network protocol
rdfs:label
"Stream Control Transmission Protocol"@en
skos:altLabel
"SCTP"@en
schema:description
"computer network protocol"@en
schema:dateModified "2026-11-06T21:31:58+00:00"^^xsd:dateTime
schema:version 2565605356
wikibase:identifiers 10
wikibase:sitelinks 26
wikibase:statements 24
p:P10283 wd:statement/Q576997-38DA9549-E7F4-4A36-B8CA-D2A830B779BA
p:P12385 wd:statement/Q576997-fc875ac0-b177-4b24-ab56-629d25a98bf4
p:P1296 wd:statement/Q576997-E59F5A49-7F42-4BC6-AF7C-DB8FBEBEBC04
p:P1343 wd:statement/Q576997-55b8fb92-405c-db97-8004-e5b83f548fae
wd:statement/Q576997-64563f3f-4a60-3985-3871-095119452067
wd:statement/Q576997-92b937b3-493a-eed9-49bb-22fe6a171cf0
wd:statement/Q576997-94e1d04e-445b-abdd-4135-8a86aa8521de
wd:statement/Q576997-99a7bf57-4bbe-8f8a-c911-92a551e7ff13
wd:statement/Q576997-c48a23c7-4ec0-0dbc-4628-ba779df8eb50
wd:statement/Q576997-d8e87ea6-4fa7-eb51-ec68-a9c635686b0e
wd:statement/Q576997-f9d7819f-4f9a-e3e7-10b7-8d762e247c17
p:P13591 wd:statement/Q576997-056C5256-47A8-4E5C-A697-277CF693CBD2
p:P1482 wd:statement/Q576997-3E833C02-FB7C-46D7-B2E4-8FD2ABBBE9E4
p:P1641 wd:statement/Q576997-0495dafc-4018-a18b-6c26-08c5c067d8ab
p:P1889 wd:statement/Q576997-45EAB6EC-90C5-4C53-BB9A-79D82CDB1F98
p:P227 wd:statement/Q576997-c9a4befe-41e0-9cbf-b4a2-b3691e28a606
p:P244 wd:statement/Q576997-DEE30650-BA30-4F98-AF5C-E48B96911DB0
p:P31 wd:statement/Q576997-261ED47A-AC82-45A2-AA08-3B143E83600C
p:P3417 wd:statement/Q576997-3F702449-0C1A-4404-9430-CE3746F713EF
p:P361 wd:statement/Q576997-9029488c-49bd-2dc3-26a8-98c71a243d80
p:P5805 wd:statement/Q576997-fa2c2da2-42db-9f5b-f57c-aa89d33f4386
p:P6366 wd:statement/Q576997-94CC7F3E-A811-48F8-8934-ED75FAAE6E31
p:P646 wd:statement/Q576997-0EA94488-650F-4675-8B5C-210BC3C05F1D
p:P8189 wd:statement/Q576997-A0F064F0-077A-4B58-BE11-D74591340A86
p:direct-normalized/P227 <https://d-nb.info/gnd/4838204-8>
p:direct-normalized/P244 <http://id.loc.gov/authorities/names/sh2001003092>
p:direct-normalized/P6366 <https://makg.org/entity/90377713>
wdt:P10283 "C90377713"
wdt:P12385 "sctp"
wdt:P1296 "0523003"
wdt:P1343 RFC 9260: Stream Control Transmission Protocol
RFC 2960: Stream Control Transmission Protocol
RFC 3286: An Introduction to the Stream Control Transmission Protocol (SCTP)
RFC 3309: Stream Control Transmission Protocol (SCTP) Checksum Change
RFC 3257: Stream Control Transmission Protocol Applicability Statement
RFC 6083: Datagram Transport Layer Security (DTLS) for Stream Control Transmission Protocol (SCTP)
RFC 4960: Stream Control Transmission Protocol
RFC 3436: Transport Layer Security over Stream Control Transmission Protocol
wdt:P13591 "concept/123413f4-1653-4a6d-ac51-0a53283ef106"
wdt:P1482 <https://stackoverflow.com/tags/sctp>
wdt:P1641 132.0^^xsd:decimal
wdt:P1889 SCTR
wdt:P227 "4838204-8"
wdt:P244 "sh2001003092"
wdt:P31 computer network protocol usually blocked by misconfigured firewalls
wdt:P3417 "SCTP"
wdt:P361 Internet protocol suite
wdt:P5805 transport layer
wdt:P6366 "90377713"
wdt:P646 "/m/0249gp"
wdt:P8189 "987007534823505171"
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata