WHOIS

computer network protocol
rdfs:label
"WHOIS"@en
skos:altLabel "Kiu-estas"@eo
schema:description
"computer network protocol"@en
schema:dateModified "2026-09-25T02:25:50+00:00"^^xsd:dateTime
schema:version 2549141099
wikibase:identifiers 10
wikibase:sitelinks 30
wikibase:statements 22
p:P12521 wd:statement/Q590967-20df2558-4a3d-483b-439b-19e5d4de6f9c
p:P12800 wd:statement/Q590967-0AA9593F-379F-4283-ACB0-8E36C780BEF7
p:P12946 wd:statement/Q590967-AA1EDE48-6F76-4DB4-8ED6-B7AA06507CAA
p:P13411 wd:statement/Q590967-7869F2E4-48BC-4406-B58B-F87A522522F3
p:P1343 wd:statement/Q590967-240e8704-4da3-e822-f6cc-b5bf1be95d57
wd:statement/Q590967-d6efae4c-4754-8b9b-08ba-f2f180d843b8
wd:statement/Q590967-d7b0acad-4945-6cdf-fa8c-3f4ad2e48d3e
p:P1366 wd:statement/Q590967-7036aa9a-46b1-9cb1-2f20-becdd005d2ff
p:P1641 wd:statement/Q590967-241182fa-400c-e84d-6064-82a97be9b6b7
wd:statement/Q590967-f4cd421f-426a-71ab-a41d-91bbed803517
p:P18 wd:statement/Q590967-6d728165-44ba-a8e0-1ba2-46edaca44cda
p:P31 wd:statement/Q590967-20C1403F-8E07-485A-9CA4-9F68586427CC
wd:statement/Q590967-40fe8bbd-447a-e20f-499c-9cb9ad55ce11
wd:statement/Q590967-6BD72525-16F8-435E-8BEC-268EAB169606
p:P3417 wd:statement/Q590967-AEEC1E08-0CFC-413A-9C82-600E52BF5CB3
p:P3442 wd:statement/Q590967-B3287394-AB61-466D-A14F-68DF04A186AB
p:P3553 wd:statement/Q590967-063F211E-53CA-4F82-9E85-2E388CF07AE5
p:P373 wd:statement/Q590967-f070f42d-196a-465e-ba66-daf5899d3c48
p:P5398 wd:statement/Q590967-790b12cd-41e0-0836-d1b6-8adb5fbd5557
p:P5805 wd:statement/Q590967-97ff9418-412f-86bc-2a07-7f44a8cf47ec
p:P5814 wd:statement/Q590967-45ac3ffd-44a5-c7f1-8292-ed3f2b19f23b
p:P646 wd:statement/Q590967-B9DA9C63-677E-4465-AE65-0B4E88CCACDF
wdt:P12521 "Whois"
wdt:P12800 "fr:Whois"
wdt:P12946 "whois"
wdt:P13411 "Q712"
wdt:P1343 RFC 812: NICNAME/WHOIS
RFC 3912: WHOIS Protocol Specification
RFC 954: NICNAME/WHOIS
wdt:P1366 Registration Data Access Protocol
wdt:P1641 43.0^^xsd:decimal
wdt:P18 <http://commons.wikimedia.org/wiki/Special:FilePath/Whois%20Mushoku%20Tensei%20screenshot.png>
wdt:P31 command
Wikidata item for a source that does not imply notability
computer network protocol
wdt:P3417 "Whois"
wdt:P3442 "whois"
wdt:P3553 "19720193"
wdt:P373 "Whois"
wdt:P5398 "000000685"
wdt:P5805 application layer
wdt:P5814 "nicname"
wdt:P646 "/m/0bwnng"
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata