second-level domain

domain that is directly below a top-level domain
rdfs:label
"second-level domain"@en
skos:altLabel
"second level domain"@en
schema:description
"domain that is directly below a top-level domain"@en
schema:dateModified "2026-05-23T19:18:45+00:00"^^xsd:dateTime
schema:version 2496504482
wikibase:identifiers 5
wikibase:sitelinks 19
wikibase:statements 17
p:P12521 wd:statement/Q903444-acb535c7-4610-ff9f-414c-6e556defb690
p:P12582 wd:statement/Q903444-C4EE0322-8E3F-4718-85B3-C0214FEB85E0
p:P1343 wd:statement/Q903444-54081da5-43c5-00c3-33cf-1688bae775c4
wd:statement/Q903444-8863dcea-435c-4e6e-3772-0f98ef24e8b0
wd:statement/Q903444-bed06dfd-47df-2c8a-44bc-a09994a67a56
wd:statement/Q903444-d0253bb1-4071-d3f7-3ec0-932c04712ef4
wd:statement/Q903444-fa5175e3-42db-9786-e671-d4ed8dd59c87
p:P155 wd:statement/Q903444-247dd052-4df0-0d10-774c-e06569640792
p:P156 wd:statement/Q903444-49201cb5-47ac-2055-5da4-6332b51a6f53
p:P279 wd:statement/Q903444-2027259f-46bf-4041-c56a-a97d2f3aa732
p:P3553 wd:statement/Q903444-E8F2D468-625F-4969-8909-A320602985FD
p:P3729 wd:statement/Q903444-926c9420-4c22-b0e2-f17d-e8bea7d28c02
p:P3730 wd:statement/Q903444-44c20cc2-45ef-ae4e-43cc-d44210912243
p:P527 wd:statement/Q903444-4d2c8c67-4384-721b-5d72-21f069e5f438
p:P646 wd:statement/Q903444-18FB0640-514D-46D2-ACAC-DEACC0325F31
p:P8408 wd:statement/Q903444-1FF57C66-4DC6-44BD-B08C-75AEFC85A27B
p:P910 wd:statement/Q903444-4FD6BF19-2DC6-491F-B4B3-5D6C29659A3A
p:direct-normalized/P8408 <http://kbpedia.org/kko/rc/SecondLevelDomain>
wdt:P12521 "Second_Level_Domain"
wdt:P12582 "20110803100451415"
wdt:P1343 RFC 2606: Reserved Top Level DNS Names
RFC 1386: The US Domain
RFC 920: Domain requirements
RFC 6927: Variants in Second-Level Names Registered in Top-Level Domains
RFC 1480: The US Domain
wdt:P155 top-level domain
wdt:P156 third-level domain
wdt:P279 domain name
wdt:P3553 "19592749"
wdt:P3729 third-level domain
wdt:P3730 top-level domain
wdt:P527 country code second-level domain
wdt:P646 "/m/05lm8n"
wdt:P8408 "SecondLevelDomain"
wdt:P910 Category:Second-level domains
Download as:
TurtleJSON-LDRDF/XML
data from SPARQL profile: Wikidata