|
rdfs:label
|
"OAuth 2"@af
"OAuth 2"@an
"OAuth 2"@ast
"OAuth 2"@bar
"OAuth 2"@bm
"OAuth 2"@br
"OAuth 2"@ca
"OAuth 2"@co
"OAuth 2"@cs
"OAuth 2"@cy
"OAuth 2"@da
"OAuth 2"@de
"OAuth 2"@de-at
"OAuth 2"@de-ch
"OAuth 2"@en
"OAuth 2"@en-ca
"OAuth 2"@en-gb
"OAuth 2"@eo
"OAuth 2"@es
"OAuth 2"@et
"OAuth 2"@eu
"OAuth 2"@fi
"OAuth 2"@fr
"OAuth 2"@frc
"OAuth 2"@frp
"OAuth 2"@fur
"OAuth 2"@ga
"OAuth 2"@gd
"OAuth 2"@gl
"OAuth 2"@gsw
"OAuth 2"@he
"OAuth 2"@hr
"OAuth 2"@hu
"OAuth 2"@ia
"OAuth 2"@id
"OAuth 2"@ie
"OAuth 2"@io
"OAuth 2"@it
"OAuth 2"@ja
"OAuth 2"@jam
"OAuth 2"@kab
"OAuth 2"@kg
"OAuth 2"@kk
"OAuth 2"@ko
"OAuth 2"@lb
"OAuth 2"@li
"OAuth 2"@lij
"OAuth 2"@lt
"OAuth 2"@lv
"OAuth 2"@mg
"OAuth 2"@min
"OAuth 2"@ms
"OAuth 2"@nap
"OAuth 2"@nb
"OAuth 2"@nds
"OAuth 2"@nds-nl
"OAuth 2"@nl
"OAuth 2"@nn
"OAuth 2"@nrm
"OAuth 2"@oc
"OAuth 2"@pap
"OAuth 2"@pcd
"OAuth 2"@pl
"OAuth 2"@pms
"OAuth 2"@prg
"OAuth 2"@pt
"OAuth 2"@pt-br
"OAuth 2"@rgn
"OAuth 2"@rm
"OAuth 2"@ro
"OAuth 2"@ru
"OAuth 2"@sc
"OAuth 2"@scn
"OAuth 2"@sco
"OAuth 2"@sk
"OAuth 2"@sr-el
"OAuth 2"@sv
"OAuth 2"@sw
"OAuth 2"@tr
"OAuth 2"@uk
"OAuth 2"@vec
"OAuth 2"@vi
"OAuth 2"@vls
"OAuth 2"@vmf
"OAuth 2"@vo
"OAuth 2"@wa
"OAuth 2"@wo
"OAuth 2"@zu
|
|
skos:altLabel
|
"OAuth 2.0"@bm
"OAuth 2.0"@br
"OAuth 2.0"@ca
"OAuth 2.0"@co
"OAuth 2.0"@cs
"OAuth 2.0"@cy
"OAuth 2.0"@da
"OAuth 2.0"@de
"OAuth 2.0"@de-at
"OAuth 2.0"@de-ch
"OAuth 2.0"@en
"OAuth 2.0"@en-ca
"OAuth 2.0"@en-gb
"OAuth 2.0"@eo
"OAuth 2.0"@es
"OAuth 2.0"@et
"OAuth 2.0"@eu
"OAuth 2.0"@fi
"OAuth 2.0"@fr
"OAuth 2.0"@frc
"OAuth 2.0"@frp
"OAuth 2.0"@fur
"OAuth 2.0"@ga
"OAuth 2.0"@gd
"OAuth 2.0"@gl
"OAuth 2.0"@gsw
"OAuth 2.0"@he
"OAuth 2.0"@hr
"OAuth 2.0"@hu
"OAuth 2.0"@ia
"OAuth 2.0"@id
"OAuth 2.0"@ie
"OAuth 2.0"@io
"OAuth 2.0"@it
"OAuth 2.0"@ja
"OAuth 2.0"@jam
"OAuth 2.0"@kab
"OAuth 2.0"@kg
"OAuth 2.0"@kk
"OAuth 2.0"@ko
"OAuth 2.0"@lb
"OAuth 2.0"@li
"OAuth 2.0"@lij
"OAuth 2.0"@lt
"OAuth 2.0"@lv
"OAuth 2.0"@mg
"OAuth 2.0"@min
"OAuth 2.0"@ms
"OAuth 2.0"@nap
"OAuth 2.0"@af
"OAuth 2.0"@an
"OAuth 2.0"@ast
"OAuth 2.0"@bar
"OAuth 2.0"@nb
"OAuth 2.0"@nds
"OAuth 2.0"@nds-nl
"OAuth 2.0"@nl
"OAuth 2.0"@nn
"OAuth 2.0"@nrm
"OAuth 2.0"@oc
"OAuth 2.0"@pap
"OAuth 2.0"@pcd
"OAuth 2.0"@pl
"OAuth 2.0"@pms
"OAuth 2.0"@prg
"OAuth 2.0"@pt
"OAuth 2.0"@pt-br
"OAuth 2.0"@rgn
"OAuth 2.0"@rm
"OAuth 2.0"@ro
"OAuth 2.0"@ru
"OAuth 2.0"@sc
"OAuth 2.0"@scn
"OAuth 2.0"@sco
"OAuth 2.0"@sk
"OAuth 2.0"@sr-el
"OAuth 2.0"@sv
"OAuth 2.0"@sw
"OAuth 2.0"@tr
"OAuth 2.0"@uk
"OAuth 2.0"@vec
"OAuth 2.0"@vi
"OAuth 2.0"@vls
"OAuth 2.0"@vmf
"OAuth 2.0"@vo
"OAuth 2.0"@wa
"OAuth 2.0"@wo
"OAuth 2.0"@zu
"OAuth 2.1"@bar
"OAuth 2.1"@bm
"OAuth 2.1"@br
"OAuth 2.1"@ca
"OAuth 2.1"@co
"OAuth 2.1"@cs
"OAuth 2.1"@cy
"OAuth 2.1"@da
"OAuth 2.1"@de
"OAuth 2.1"@de-at
"OAuth 2.1"@de-ch
"OAuth 2.1"@en
"OAuth 2.1"@en-ca
"OAuth 2.1"@en-gb
"OAuth 2.1"@eo
"OAuth 2.1"@es
"OAuth 2.1"@et
"OAuth 2.1"@eu
"OAuth 2.1"@fi
"OAuth 2.1"@fr
"OAuth 2.1"@frc
"OAuth 2.1"@frp
"OAuth 2.1"@fur
"OAuth 2.1"@ga
"OAuth 2.1"@gd
"OAuth 2.1"@gl
"OAuth 2.1"@gsw
"OAuth 2.1"@he
"OAuth 2.1"@hr
"OAuth 2.1"@hu
"OAuth 2.1"@ia
"OAuth 2.1"@id
"OAuth 2.1"@ie
"OAuth 2.1"@io
"OAuth 2.1"@it
"OAuth 2.1"@ja
"OAuth 2.1"@jam
"OAuth 2.1"@kab
"OAuth 2.1"@kg
"OAuth 2.1"@kk
"OAuth 2.1"@ko
"OAuth 2.1"@lb
"OAuth 2.1"@li
"OAuth 2.1"@lij
"OAuth 2.1"@lt
"OAuth 2.1"@lv
"OAuth 2.1"@mg
"OAuth 2.1"@min
"OAuth 2.1"@ms
"OAuth 2.1"@nap
"OAuth 2.1"@af
"OAuth 2.1"@an
"OAuth 2.1"@ast
"OAuth 2.1"@nb
"OAuth 2.1"@nds
"OAuth 2.1"@nds-nl
"OAuth 2.1"@nl
"OAuth 2.1"@nn
"OAuth 2.1"@nrm
"OAuth 2.1"@oc
"OAuth 2.1"@pap
"OAuth 2.1"@pcd
"OAuth 2.1"@pl
"OAuth 2.1"@pms
"OAuth 2.1"@prg
"OAuth 2.1"@pt
"OAuth 2.1"@pt-br
"OAuth 2.1"@rgn
"OAuth 2.1"@rm
"OAuth 2.1"@ro
"OAuth 2.1"@ru
"OAuth 2.1"@sc
"OAuth 2.1"@scn
"OAuth 2.1"@sco
"OAuth 2.1"@sk
"OAuth 2.1"@sr-el
"OAuth 2.1"@sv
"OAuth 2.1"@sw
"OAuth 2.1"@tr
"OAuth 2.1"@uk
"OAuth 2.1"@vec
"OAuth 2.1"@vi
"OAuth 2.1"@vls
"OAuth 2.1"@vmf
"OAuth 2.1"@vo
"OAuth 2.1"@wa
"OAuth 2.1"@wo
"OAuth 2.1"@zu
"OAuth2"@en
|
|
schema:description
|
"version du protocole d'authentification de requête HTTP"@fr
"version of the open standard for authorization"@en
"verze otevřeného standardu pro autorizaci"@cs
|
|
schema:dateModified
|
"2025-07-14T19:31:04+00:00"^^xsd:dateTime
|
|
schema:version
|
2379627429
|
|
wikibase:identifiers
|
3
|
|
wikibase:sitelinks
|
3
|
|
wikibase:statements
|
25
|
|
p:P1056
|
wd:statement/Q97371579-2c577bbc-4a14-3043-7735-f99582690991
|
|
p:P13397
|
wd:statement/Q97371579-A4EF555A-369D-4637-9D50-4B4252294A3D
|
|
p:P1343
|
wd:statement/Q97371579-0D3A5FF9-655D-43E9-AD45-6089118BE7C0
|
|
wd:statement/Q97371579-0F515D19-DE44-493A-9E36-185FBCCCA4F1
|
|
wd:statement/Q97371579-18e4ceea-48d4-a3ab-1c50-0ef01520ae5d
|
|
wd:statement/Q97371579-4F22882C-6F61-47CD-979B-CD65F33AC499
|
|
wd:statement/Q97371579-5BE4CAD1-A0E7-4B1F-9014-4284AD30F8AD
|
|
wd:statement/Q97371579-7510EC22-288A-4AA5-AE98-0F4D20D92002
|
|
wd:statement/Q97371579-82C99CF8-B491-447E-8A10-99FB03E24DDF
|
|
wd:statement/Q97371579-94bee808-4d0f-9767-0734-a82f92fdd625
|
|
wd:statement/Q97371579-A424E01F-0F8A-40CF-990F-4C1B58AE33DC
|
|
wd:statement/Q97371579-DC7FF111-ED3F-4F4A-BDFA-3FB5FBA66290
|
|
wd:statement/Q97371579-F1749093-0A67-4B56-918B-FCDF983DCB76
|
|
wd:statement/Q97371579-F2F69554-442A-4708-9068-487EC0437008
|
|
wd:statement/Q97371579-FBFC9095-97AD-46DD-B323-BA5ACA443316
|
|
p:P1482
|
wd:statement/Q97371579-6f162074-4afb-7aa9-e7f3-425abcecf8db
|
|
p:P2283
|
wd:statement/Q97371579-0AB76217-D590-4D06-B3D6-1A4B92246F13
|
|
p:P2572
|
wd:statement/Q97371579-21e8dd9a-499e-98ca-7511-75b10ca22ec5
|
|
p:P279
|
wd:statement/Q97371579-22BA800D-B2E9-4CCC-A48F-877FB9B6B09A
|
|
p:P31
|
wd:statement/Q97371579-4AE76324-E495-43B2-83E2-20D23A6C6775
|
|
p:P3417
|
wd:statement/Q97371579-6614b154-46dc-4408-087a-890ab30a163e
|
|
p:P361
|
wd:statement/Q97371579-60BA1330-C8FA-4D18-8B69-E092B1A98F66
|
|
p:P366
|
wd:statement/Q97371579-873ACAAE-ED7C-41CF-BF39-DE15E17F797D
|
|
p:P856
|
wd:statement/Q97371579-7D9C51BA-A368-411A-99AF-083717F545EA
|
|
p:P9100
|
wd:statement/Q97371579-7d3d9570-49de-8a13-7a08-9bb08ffd5601
|
|
wdt:P1056
|
access token
|
|
wdt:P13397
|
"OAuth2.1"
|
|
wdt:P1343
|
RFC 9396: OAuth 2.0 Rich Authorization Requests
|
|
Security Evaluation of the OAuth 2.0 Framework
|
|
RFC 6749: The OAuth 2.0 Authorization Framework
|
|
RFC 7009: OAuth 2.0 Token Revocation
|
|
RFC 7591: OAuth 2.0 Dynamic Client Registration Protocol
|
|
RFC 6819: OAuth 2.0 Threat Model and Security Considerations
|
|
RFC 7592: OAuth 2.0 Dynamic Client Registration Management Protocol
|
|
RFC 8252: OAuth 2.0 for Native Apps
|
|
RFC 7662: OAuth 2.0 Token Introspection
|
|
RFC 8414: OAuth 2.0 Authorization Server Metadata
|
|
RFC 8628: OAuth 2.0 Device Authorization Grant
|
|
RFC 8693: OAuth 2.0 Token Exchange
|
|
RFC 8705: OAuth 2.0 Mutual-TLS Client Authentication and Certificate-Bound Access Tokens
|
|
wdt:P1482
|
<https://stackoverflow.com/tags/oauth-2.0>
|
|
wdt:P2283
|
HTTP header
|
|
wdt:P2572
|
"oauth2"
|
|
wdt:P279
|
authentication protocol
|
|
wdt:P31
|
open standard
|
|
wdt:P3417
|
"OAuth-2-0"
|
|
wdt:P361
|
OAuth
|
|
wdt:P366
|
authentication
|
|
wdt:P856
|
<https://oauth.net/2/>
|
|
wdt:P9100
|
"oauth2"
|