SHMARQL
Docs
Query
Entity
Story editor
304 Not Modified
<http:/
/
www.wikidata.org/
entity/
Q97442308>
HTTP response status code
rdfs:
label
de
en
eo
zh
zh-hant
zh-tw
"304 Not Modified"
@en
"304 Not Modified"
@zh
"304 Not Modified"
@zh-hant
"304 Not Modified"
@zh-tw
"HTTP 304"
@de
"HTTP 304 Ne Modifita"
@eo
skos:
alt
Label
"Not Modified"
@en
schema:
description
en
zh
zh-hant
zh-tw
"HTTP response status code"
@en
"HTTP回應狀態碼"
@zh
"HTTP回應狀態碼"
@zh-hant
"HTTP回應狀態碼"
@zh-tw
schema:
date
Modified
"2024-06-11T12:04:17+00:00"
^^xsd:dateTime
schema:
version
2176355343
wikibase:
identifiers
1
wikibase:
sitelinks
3
wikibase:
statements
10
p:
P1343
wd:
statement/Q97442308-d152929f-48f2-7281-d518-872cbc7d4762
wd:
statement/Q97442308-dac7fee2-4495-661f-5dc8-1333cdffc02c
wd:
statement/Q97442308-e96c24ad-49b0-bc1f-e696-55a52d3e0791
p:
P155
wd:
statement/Q97442308-a48d17fb-4d0e-3bd7-7339-09aa64e67d8b
p:
P156
wd:
statement/Q97442308-d0fc3aff-4a10-b267-2dd0-38fc74150d7c
p:
P1705
wd:
statement/Q97442308-ca771d38-4043-c733-b607-cffc657d68c2
p:
P179
wd:
statement/Q97442308-cd726c3b-4083-9c06-6e82-f8ad61a31cb1
p:
P31
wd:
statement/Q97442308-DA4CE974-2EDC-427C-8228-B3368A75571D
p:
P3295
wd:
statement/Q97442308-d9c54926-4aca-f211-8b60-91308fa29e36
p:
P8205
wd:
statement/Q97442308-b4ed5457-4776-ab4f-6198-adc9de693be5
wdt:
P1343
RFC 2616: Hypertext Transfer Protocol -- HTTP/1.1
RFC 7231: Hypertext Transfer Protocol (HTTP/1.1): Semantics and Content
RFC 7232: Hypertext Transfer Protocol (HTTP/1.1): Conditional Requests
wdt:
P155
303 See Other
wdt:
P156
305 Use Proxy
wdt:
P1705
"Not Modified"
@en
wdt:
P179
HTTP status code
wdt:
P31
HTTP status code
wdt:
P3295
"304"
wdt:
P8205
"Web/HTTP/Status/304"
Download as:
Turtle
JSON-LD
RDF/XML
data from SPARQL profile:
Wikidata