SHMARQL
Docs
Query
Entity
Story editor
401 Unauthorized
<http:/
/
www.wikidata.org/
entity/
Q97442595>
HTTP response status code
rdfs:
label
de
en
eo
zh
zh-hant
zh-tw
"401 Unauthorized"
@en
"401 Unauthorized"
@zh
"401 Unauthorized"
@zh-hant
"401 Unauthorized"
@zh-tw
"HTTP 401"
@de
"HTTP 401 Malpermesita"
@eo
schema:
description
en
zh
zh-hant
zh-tw
"HTTP response status code"
@en
"HTTP回應狀態碼"
@zh
"HTTP回應狀態碼"
@zh-hant
"HTTP回應狀態碼"
@zh-tw
schema:
date
Modified
"2024-06-11T12:04:19+00:00"
^^xsd:dateTime
schema:
version
2176355364
wikibase:
identifiers
1
wikibase:
sitelinks
3
wikibase:
statements
10
p:
P1343
wd:
statement/Q97442595-a30f1fc8-4cba-e37a-6fb6-e56ccff0fa3e
wd:
statement/Q97442595-a3b2a4c9-47f4-dec7-f2bf-f67bcc2ab97b
wd:
statement/Q97442595-aed7079e-4693-704f-1fef-a30aabdb685e
p:
P155
wd:
statement/Q97442595-ab62245c-48ca-ed00-cfc9-184d39ae6dfb
p:
P156
wd:
statement/Q97442595-2b4a1463-4eff-3650-9dc0-b0c4f83e72ce
p:
P1705
wd:
statement/Q97442595-60534401-432e-55bd-80ef-ae326c071ffc
p:
P179
wd:
statement/Q97442595-598d3e08-4f44-68ed-65ca-551b73938e7b
p:
P31
wd:
statement/Q97442595-E2772D61-0434-4F4F-9F6C-24F40F837359
p:
P3295
wd:
statement/Q97442595-e96a7544-4ed0-b84c-55ca-8ba59026df8c
p:
P8205
wd:
statement/Q97442595-2a340f18-405e-6774-428c-c675e7082736
wdt:
P1343
RFC 2616: Hypertext Transfer Protocol -- HTTP/1.1
RFC 7231: Hypertext Transfer Protocol (HTTP/1.1): Semantics and Content
RFC 7235: Hypertext Transfer Protocol (HTTP/1.1): Authentication
wdt:
P155
400 Bad Request
wdt:
P156
402 Payment Required
wdt:
P1705
"Unauthorized"
@en
wdt:
P179
HTTP status code
wdt:
P31
HTTP status code
wdt:
P3295
"401"
wdt:
P8205
"Web/HTTP/Status/401"
Download as:
Turtle
JSON-LD
RDF/XML
data from SPARQL profile:
Wikidata